Problémy s fórem

- informace pro nové členy, diskuze nad podobou fóra

Re: Problémy s fórem

Příspěvekod kurťa » 06 pro 2009, 16:13

stugent píše:Dnes jsem chtěl použít rychlou odpoveď a mezi tím, co jsem příspěvěk vytvářel, do vlákna napsal někdo jiný. Po kliknutí na odeslat se ten můj už neobjevil.


Musel jsi udělat chybku někde sám. Mě to funguje dobře.

Schválně si zkus v tomto tématu otevřít Rychlou odpověď, něco do ní napsat, ale zatím neodesílat. Pak otevři 2. okno web prohlížeče s tou samou stránkou a napiš koment přes běžné tlačítko "Odpovědět". Pak se teprve vrať na první okno a odešli připravenou "Rychlou odpověď". Tato by se neměla odeslat a nahoře by se měla zobrazit drobným písmem zpráva "Během doby, kdy jste psal příspěvek do tématu, přibyl další. Chcete odeslat příspěvek tak, jak je nyní?". Proto je nutné "Odeslat" ještě jednou.
Uživatelský avatar
kurťa
moderátor
 
Příspěvky: 836
Registrován: 24 kvě 2009, 17:19
Vlastním jménem: David Kurtin

Re: Problémy s fórem

Příspěvekod stugent » 06 pro 2009, 18:02

aha, tak to bude ono! Já z toho hned vyjel. Rychleji klikám, než přemýšlím :-)
Canon EOS 5D mkII + Canon EOS 7D + 400/5,6 + 70-200/2,8 + 100/2,8 macro + 50/1,8 + 17-40/4 + 8/3,5
Speedlite 580 EXII - Metz MB 54 MZ4i - Manfrotto 055xprob - Vanguard SBH-200 - Manfrotto 718b - Lowepro Fastpack 250 - Lowepro Compu Trekker PLUS AW
Uživatelský avatar
stugent
VIP
 
Příspěvky: 4893
Registrován: 27 kvě 2009, 23:26
Bydliště: Štětí / Praha
Vlastním jménem: Rudolf Linhart

Re: Problémy s fórem

Příspěvekod Libor » 07 led 2010, 23:04

všiml jsem si , že v mém profilu se zobrazuje že jsem celkem vložil 3 obrázky, ve skutečnosti je jich víc. Je chyba na mojí straně či jinde? díky Libor
Uživatelský avatar
Libor
běžný
 
Příspěvky: 131
Registrován: 29 kvě 2009, 00:25

Re: Problémy s fórem

Příspěvekod taek » 07 led 2010, 23:59

Ten počet se váže k modu, který jsme předtím využívali pro galerii, než došlo ke změně, a teď se používá pro fotku měsíce, čili číslo je správné.
Nikon D70 | N 18-70/3,5-4,5 AF-S | N 300/4 AF-S | N TC1,7 | N SB800 + BB | N Monarch 10x42 || LTL Acorn 5210
Uživatelský avatar
taek
moderátor
 
Příspěvky: 1211
Registrován: 24 kvě 2009, 18:00
Bydliště: Českokrumlovsko, na samotě u lesa
Vlastním jménem: Martin Švarc

Re: Problémy s fórem

Příspěvekod kurťa » 08 led 2010, 01:55

Libor píše:všiml jsem si , že v mém profilu se zobrazuje že jsem celkem vložil 3 obrázky, ve skutečnosti je jich víc. Je chyba na mojí straně či jinde? díky Libor


Předešlý název "Images" jsem změnil na "Soutěžní fotografie", aby to bylo jasné i do budoucna.
Uživatelský avatar
kurťa
moderátor
 
Příspěvky: 836
Registrován: 24 kvě 2009, 17:19
Vlastním jménem: David Kurtin

Problémy s fórem

Příspěvekod MartinM » 25 úno 2010, 10:11

Pokusil jsem přidat odpověď k Rackovi bouřnímu, ale nedaří se mi zobrazit náhled odpověďi ani odpověď odeslat. Vždy se mi zobrazí hláška: "Vaše zpráva obsahuje málo znaků." Odpověď kterou posílám rohodně není prázdná. Poraďte prosím. Dík.
Nikon D80, Nikon 18-70mm f/3.5-4.5 AF-S DX, Nikon AF-S 70-300mm f/4.5-5.6 VR, Nikon AF 50mm f/1.8 D, Sigma 150mm f/2.8 EX APO DG HSM, Sigma 10-20mm f/4-5.6 EX DC HSM - http://www.mmfoto.cz/
Uživatelský avatar
MartinM
protahující
 
Příspěvky: 49
Registrován: 17 úno 2010, 22:09
Bydliště: Berounsko

Problémy s fórem

Příspěvekod taek » 25 úno 2010, 12:10

MartinM: Zkusil jsem to ze svého účtu a pak pro jistotu s účtem s právy běžného uživatele - všechno v pohodě, bez problému, Cos tam dával přímo za text, zkoušel jsi i jiný prohlížeč?
Nikon D70 | N 18-70/3,5-4,5 AF-S | N 300/4 AF-S | N TC1,7 | N SB800 + BB | N Monarch 10x42 || LTL Acorn 5210
Uživatelský avatar
taek
moderátor
 
Příspěvky: 1211
Registrován: 24 kvě 2009, 18:00
Bydliště: Českokrumlovsko, na samotě u lesa
Vlastním jménem: Martin Švarc

Problémy s fórem

Příspěvekod MartinM » 25 úno 2010, 14:23

Vkládal jsem tam link na JPG a komentář. Prohlížeč mam Firefox. Zkusím jiný. Díky.
Nikon D80, Nikon 18-70mm f/3.5-4.5 AF-S DX, Nikon AF-S 70-300mm f/4.5-5.6 VR, Nikon AF 50mm f/1.8 D, Sigma 150mm f/2.8 EX APO DG HSM, Sigma 10-20mm f/4-5.6 EX DC HSM - http://www.mmfoto.cz/
Uživatelský avatar
MartinM
protahující
 
Příspěvky: 49
Registrován: 17 úno 2010, 22:09
Bydliště: Berounsko

Problémy s fórem

Příspěvekod MartinM » 25 úno 2010, 15:11

Už jsem to našel. Omlouvám se. Chyba byla u mne v textu v tagu [hsimg][/hsimg] nedopatřením jsem smazal počáteční závorku koncového tagu. : oops:
Nikon D80, Nikon 18-70mm f/3.5-4.5 AF-S DX, Nikon AF-S 70-300mm f/4.5-5.6 VR, Nikon AF 50mm f/1.8 D, Sigma 150mm f/2.8 EX APO DG HSM, Sigma 10-20mm f/4-5.6 EX DC HSM - http://www.mmfoto.cz/
Uživatelský avatar
MartinM
protahující
 
Příspěvky: 49
Registrován: 17 úno 2010, 22:09
Bydliště: Berounsko

Problémy s fórem

Příspěvekod levap » 16 říj 2010, 17:21

Prosím co dělám špatně?? Dostal jsem soukromou zprávu. Chci na ni odpovědět. Kliknu na "odpověď"
Komu - dám vyhledat, najdu a vyberu. V záhlaví zprávy se mě objeví jeho nik. (jizapo).
Napíši název zpravy. Pak napíši samotnou zprávu.
Potom kliknu na ODESLAT.

Ale v odeslaných zprávách se mě neobjeví. A tak to zkouším znovu se stejným výsledkem. A tak nevím jestli jsem odpověděl. To stejné se mi stalo když jsem to napsal jako novou zprávu. Prosím kde dělám chybu, když je slušnost odpovědět???,
Díky za radu.
Pavel
Použitá technika: Canon 100/2,8 IS L Macro, Canon EF 300/4 L IS USM,TC KENKO 1,5x, Canon EF 17-40/4L USM, Canon EF 50/1,8 II.a k tomu různá udělátka aby se dalo fotit jednou rukou a Canon 5D Mk III
Uživatelský avatar
levap
zkušený zimní host
 
Příspěvky: 496
Registrován: 08 čer 2009, 15:49
Bydliště: Praha Uhříněves
Vlastním jménem: Pavel Prkna

Problémy s fórem

Příspěvekod taek » 16 říj 2010, 17:49

Pokud se zvolí "Odpovědět", tak adresát je již určený, tj. je napsaný v "komu". Stačí tedy jen napsat text zprávy a odeslat.
Nikon D70 | N 18-70/3,5-4,5 AF-S | N 300/4 AF-S | N TC1,7 | N SB800 + BB | N Monarch 10x42 || LTL Acorn 5210
Uživatelský avatar
taek
moderátor
 
Příspěvky: 1211
Registrován: 24 kvě 2009, 18:00
Bydliště: Českokrumlovsko, na samotě u lesa
Vlastním jménem: Martin Švarc

Problémy s fórem

Příspěvekod levap » 16 říj 2010, 19:42

teak: Jsem asi trochu nechápavý, ale raděj se zeptám. Je to dáno automaticky a adresát již není vidět nebo by tam měl být fyzicky vidět napsaný???
Hledal jsem ho právě proto, že tam nebyl fyzicky napsaný.
Prosím ještě jednou za prominutí, že se ještě ptám.
Děkuji za pochopení. Pavel
Použitá technika: Canon 100/2,8 IS L Macro, Canon EF 300/4 L IS USM,TC KENKO 1,5x, Canon EF 17-40/4L USM, Canon EF 50/1,8 II.a k tomu různá udělátka aby se dalo fotit jednou rukou a Canon 5D Mk III
Uživatelský avatar
levap
zkušený zimní host
 
Příspěvky: 496
Registrován: 08 čer 2009, 15:49
Bydliště: Praha Uhříněves
Vlastním jménem: Pavel Prkna

Problémy s fórem

Příspěvekod enda » 16 říj 2010, 20:41

levap: A není to v tom, že tu odeslanou zprávu máš v odeslané(nepřečtené) a ne v odeslané? V odeslaných se zobrazí až potom ,když si to ten dotyčný přečte : wink:
Panasonic DMC FZ28, stativ velbon C500, maskovací síť, ryb. přístřešek fastman, dalekohled
Uživatelský avatar
enda
VIP
 
Příspěvky: 2379
Registrován: 13 čer 2009, 17:49
Bydliště: Znojmo
Vlastním jménem: Leo Dvořák

Problémy s fórem

Příspěvekod levap » 16 říj 2010, 21:19

ENDA: Není nikde. Dělám někde blbou chybu a nemohu na to přijít kde.
Použitá technika: Canon 100/2,8 IS L Macro, Canon EF 300/4 L IS USM,TC KENKO 1,5x, Canon EF 17-40/4L USM, Canon EF 50/1,8 II.a k tomu různá udělátka aby se dalo fotit jednou rukou a Canon 5D Mk III
Uživatelský avatar
levap
zkušený zimní host
 
Příspěvky: 496
Registrován: 08 čer 2009, 15:49
Bydliště: Praha Uhříněves
Vlastním jménem: Pavel Prkna

Problémy s fórem

Příspěvekod taek » 16 říj 2010, 23:27

V pohodě, hlavně když to půjde.
V "Příchozí" je od někoho zpráva. Kliknu na ní (na předmět - modře), dám nahoře tlačítko "Odpovědět". Nahoře v "Komu", je napsaný adresát (zeleně, vpravo od Komu, je u toho i křížek pro odebrání).

Pokud bych psal novou zprávu nebo chtěl někoho přidat, napíšu jméno dotyčného do toho pole pod "Komu" a kliknu "Přidat" - musí to být ale napsané přesně. Nebo si ho najdu (Najít uživatele) a dám "Přidat". Musí být ještě něco ve zprávě a v předmětu, pak můžu zprávu odeslat.
Nikon D70 | N 18-70/3,5-4,5 AF-S | N 300/4 AF-S | N TC1,7 | N SB800 + BB | N Monarch 10x42 || LTL Acorn 5210
Uživatelský avatar
taek
moderátor
 
Příspěvky: 1211
Registrován: 24 kvě 2009, 18:00
Bydliště: Českokrumlovsko, na samotě u lesa
Vlastním jménem: Martin Švarc

Problémy s fórem

Příspěvekod levap » 17 říj 2010, 15:13

teak: Děkuji a vyzkouším a ještě jednou prosím za prominutí že otravuji.

Pavel
Použitá technika: Canon 100/2,8 IS L Macro, Canon EF 300/4 L IS USM,TC KENKO 1,5x, Canon EF 17-40/4L USM, Canon EF 50/1,8 II.a k tomu různá udělátka aby se dalo fotit jednou rukou a Canon 5D Mk III
Uživatelský avatar
levap
zkušený zimní host
 
Příspěvky: 496
Registrován: 08 čer 2009, 15:49
Bydliště: Praha Uhříněves
Vlastním jménem: Pavel Prkna

Problémy s fórem

Příspěvekod levap » 21 led 2011, 14:58

Prosím co může být příčinou, že se některé fotky na stránce nevygenerují (náhledy) a aní zvětšené? Je zde pouze čtvereček s křížkem. Není jich moc ale sem tam jsou.
Nemohu na to přijít.
Díky za případné vyjasnění.
Pavel
Použitá technika: Canon 100/2,8 IS L Macro, Canon EF 300/4 L IS USM,TC KENKO 1,5x, Canon EF 17-40/4L USM, Canon EF 50/1,8 II.a k tomu různá udělátka aby se dalo fotit jednou rukou a Canon 5D Mk III
Uživatelský avatar
levap
zkušený zimní host
 
Příspěvky: 496
Registrován: 08 čer 2009, 15:49
Bydliště: Praha Uhříněves
Vlastním jménem: Pavel Prkna

Problémy s fórem

Příspěvekod MartinP » 21 led 2011, 15:00

levap píše:Prosím co může být příčinou, že se některé fotky na stránce nevygenerují (náhledy) a aní zvětšené? Je zde pouze čtvereček s křížkem. Není jich moc ale sem tam jsou.
Nemohu na to přijít.
Díky za případné vyjasnění.
Pavel

Nejspíš to jsou odkazy na fotky uložené jinde, kde už nejsou... (neplatné odkazy)
Olympus OMD EM1 mkII + 300/4 Pro IS + 40-150/2,8 Pro + 12-40/2,8 Pro
dříve: syn Ondra + Nikkor 300/2,8 VR2 +TC20III+TC17II + Sigma 150/2,8 MACRO + Tamron 150-600 + Nikon D500+D800+D7100
www.phototrip.cz
Uživatelský avatar
MartinP
VIP
 
Příspěvky: 6492
Registrován: 15 zář 2009, 09:01
Bydliště: Brno
Vlastním jménem: Martin Pelánek

Problémy s fórem

Příspěvekod levap » 21 led 2011, 15:28

Díky Martine. Mohlo mě to napdnout, když dám pravá myš a chci kopírovat obr. tak nic šedo kolem dokola. A já přemýšlel bůchví o čem.
Ještě jednou díky.
Pavel
Použitá technika: Canon 100/2,8 IS L Macro, Canon EF 300/4 L IS USM,TC KENKO 1,5x, Canon EF 17-40/4L USM, Canon EF 50/1,8 II.a k tomu různá udělátka aby se dalo fotit jednou rukou a Canon 5D Mk III
Uživatelský avatar
levap
zkušený zimní host
 
Příspěvky: 496
Registrován: 08 čer 2009, 15:49
Bydliště: Praha Uhříněves
Vlastním jménem: Pavel Prkna

Problémy s fórem

Příspěvekod levap » 22 úno 2011, 15:13

Přátele nevíte co by to mohlo být. Od neděle mě tyto stránky chodí strašně pomalu , fotky se nechtějí načítat všechno trvá minuty a někdy se ani nenačtou.
Ostatní stránky na netu chodí normálně a plynule. Mám najednou potíž pouze s WILDLIFE FOTOFOREM. PORADÍ NĚKDO CO SE DĚJE????
Díky Pavel
Použitá technika: Canon 100/2,8 IS L Macro, Canon EF 300/4 L IS USM,TC KENKO 1,5x, Canon EF 17-40/4L USM, Canon EF 50/1,8 II.a k tomu různá udělátka aby se dalo fotit jednou rukou a Canon 5D Mk III
Uživatelský avatar
levap
zkušený zimní host
 
Příspěvky: 496
Registrován: 08 čer 2009, 15:49
Bydliště: Praha Uhříněves
Vlastním jménem: Pavel Prkna

Problémy s fórem

Příspěvekod enda » 22 úno 2011, 16:15

Dělá mi to to samé, je to pomalé, přesně jak píšeš, snad to nebude trvat dlouho.
Panasonic DMC FZ28, stativ velbon C500, maskovací síť, ryb. přístřešek fastman, dalekohled
Uživatelský avatar
enda
VIP
 
Příspěvky: 2379
Registrován: 13 čer 2009, 17:49
Bydliště: Znojmo
Vlastním jménem: Leo Dvořák

Problémy s fórem

Příspěvekod radek » 22 úno 2011, 17:00

Dělá mi to samý co popisuje Levap :(
Nikon D850 + náhradní tělo D7100, objektiv AF-S VR 500/4G IF ED,-AF-P NIKKOR 70–300 mm f/4,5–5,6E ED VR + TC-14EII a záložní starší sestava canon EOS 7D, objektiv canon 75-300/4-5,6 a stativ manfrotto
Uživatelský avatar
radek
VIP
 
Příspěvky: 1593
Registrován: 22 zář 2010, 21:25
Bydliště: Pohorovice-Kloub Vodňany
Vlastním jménem: Radomír Šálek

Problémy s fórem

Příspěvekod taek » 22 úno 2011, 19:39

Stránky se načítají opravdu hodně pomalu a je to nepříjemné. Docela dlouho se načítá i Mecanův web - spolu jsou na stejné doméně, takže je nejspíš problém s hostingem. Bohužel Mecan je teď mimo ČR.
Nikon D70 | N 18-70/3,5-4,5 AF-S | N 300/4 AF-S | N TC1,7 | N SB800 + BB | N Monarch 10x42 || LTL Acorn 5210
Uživatelský avatar
taek
moderátor
 
Příspěvky: 1211
Registrován: 24 kvě 2009, 18:00
Bydliště: Českokrumlovsko, na samotě u lesa
Vlastním jménem: Martin Švarc

Problémy s fórem

Příspěvekod Priman » 22 úno 2011, 20:43

hmmm, potvrzuju výše zmiňované plus 503 - server is unfotunately unavailable.
Canon 70D + 40D, C400/5,6, C100/2,8 macro, C17-85IS, C 24-105IS, Kenko MC 1,5x DG, Benro A-268 + BH-1, 430EX II, dálková spoušť phottix a další harampádí. Zejména ale pokora a trpělivost.
Uživatelský avatar
Priman
zkušený běžný
 
Příspěvky: 712
Registrován: 27 kvě 2009, 15:10
Bydliště: Prackov
Vlastním jménem: Honza Řehák

Problémy s fórem

Příspěvekod martin.hesko » 22 úno 2011, 22:09

taktiež potvrdzujem pomalosť...dúfajme, že to čím skôr pôjde tak ako predtým-po masle
Canon 600D; Canon 100-400 L IS USM, Velbon Sherpa 750R, Ameristep Gunner, Lowepro Flipside 400
http://www.martinhesko.sk
Uživatelský avatar
martin.hesko
zkušený zimní host
 
Příspěvky: 445
Registrován: 04 bře 2010, 22:30
Vlastním jménem: Martin Hesko

PředchozíDalší

Zpět na INFORMACE, PŘIPOMÍNKY, DOTAZY

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 2 návštevníků